<!DOCTYPE html>
<html>

  <head>
   


<title>Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;" />
<meta name="description" content="A placare i momenti di tensione sono intervenuti alcuni agenti della Polizia locale. Sala contestato" />
<meta name="keywords" content="sala contestato" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198228674, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://forlanini.milanotoday.it/rogoredo/sala-contestato.html" />

  <link rel="manifest" href="//www.milanotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//milanotoday.it/" />
  <link rel="preconnect" href="//milanotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-milanotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-milanotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-milanotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html" />
  <link rel="icon" href="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-milanotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.milanotoday.it/rss/channels/zone/forlanini/rogoredo/" />  	<link rel="amphtml" href="&#x68;&#116;&#x74;&#112;&#58;&#47;&#x2f;&#97;&#x6D;&#112;&#46;&#102;&#x6f;&#114;&#108;&#97;&#110;&#x69;&#x6E;&#x69;&#46;&#109;&#105;&#108;&#x61;&#x6E;&#x6f;&#x74;&#111;&#x64;&#x61;&#121;&#46;&#105;&#116;&#47;&#x72;&#111;&#103;&#111;&#x72;&#101;&#100;&#x6F;&#x2F;&#x73;&#x61;&#x6C;&#97;&#45;&#99;&#111;&#x6E;&#116;&#x65;&#x73;&#116;&#x61;&#x74;&#x6F;&#x2e;&#x68;&#116;&#109;&#108;" />





  


  
          <meta property="og:title" content="Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &quot;tornatene nella tua casa di lusso&quot;" />
      
          <meta property="og:description" content="A placare i momenti di tensione sono intervenuti alcuni agenti della Polizia locale" />
      
          <meta property="og:image" content="http://www.milanotoday.it/~media/horizontal-hi/38593772153958/sala-contestato-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.milanotoday.it/~media/horizontal-hi/38593772153958/sala-contestato-2.jpg" />

      
          <meta property="og:url" content="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html" />
      
          <meta property="og:site_name" content="MilanoToday" />
      
          <meta property="fb:app_id" content="127540210640626" />
      
          <meta property="fb:pages" content="113272742032812" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"MilanoToday","alternateName":"MilanoToday Tutte le notizie di Milano","url":"http:\/\/www.milanotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"MilanoToday","url":"http:\/\/www.milanotoday.it\/","logo":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/MilanoToday","http:\/\/twitter.com\/milano_today"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461800421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/forlanini.milanotoday.it\/zone\/forlanini\/rogoredo\/sala-contestato.html"},"headline":"Milano, sindaco Sala contestato: sputi e insulti al Corvetto, \"tornatene nella tua casa di lusso\"","image":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/~media\/horizontal-hi\/38593772153958\/sala-contestato-2.jpg","height":563,"width":1000},"datePublished":"2018-12-16T17:47:57+01:00","dateModified":"2018-12-16T18:01:54+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"MilanoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.milanotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A placare i momenti di tensione sono intervenuti alcuni agenti della Polizia locale"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1743797203&&1+~(1<<3.1E1)*2,0XffFF||355143931,0377||1755936493,316813463&&.15E2,\u004D\u0061th.\u0045&&.7e1,1010818224&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(p=[\u006c\u006f\u0063a\u0074\u0069o\u006e,\u006Eavi\u0067a\u0074or,\u0064\u006Fc\u0075m\u0065nt])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073e\u0049nt,(p=[p[0].\u0068\u006f\u0073t\u006e\u0061\u006D\u0065,[],p[0].\u0070a\u0074\u0068\u006E\u0061me,p[0].\u0073e\u0061r\u0063\u0068.\u0073u\u0062\u0073tr\u0069\u006Eg(1),p[1].\u0075\u0073\u0065\u0072\u0041\u0067\u0065n\u0074,p[2].\u0063\u006fo\u006B\u0069e])&&\u0069sN\u0061\u004e,\u0075\u006e\u0065\u0073c\u0061p\u0065(/%63o%64eURI%43om%70%6fnent/i.\u0073o\u0075r\u0063\u0065),\u0053trin\u0067.\u0066\u0072omCharCo\u0064e(040|5),(2>>.5e1).\u0074oS\u0074\u0072ing(),(3).\u0074\u006f\u0053tri\u006Eg().\u0073\u0075\u0062string(1)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(P=l[13],D))for((I)in(D[Y]))P+=(l[9](I)?I:l[13])+(!D[Y][I]?l[13]:D[Y][I].\u0073ou\u0072c\u0065);if((C=P.\u006C\u0065\u006egth)%2)return(p[1]);for(Y=l[6],D=[];C>(I=Y);L=l[010](P[Y+++1]+P[Y+++~0],6+l[3]*2)-02020,I&&(D[D.\u006C\u0065ng\u0074h]=l[2]&(N^L)),N=I?(L>>4)|((l[2]-l[3])&(L<<4)):L);return(D)};for((y)in(a=l[010]((m=l[7])&&/1Dr2fO4/gm.\u0073ou\u0072ce,0.32e2),m=m(/en/g.\u0073\u006fu\u0072\u0063\u0065+l[012]),i=[p[2],p[0],p[3],[[/iTMX1tMufW0w0T1XHznV/g]]])){for((n)in(y=i[y].\u0063har\u0041\u0074?(function(){for(c=m(i[y]),s=l[6],y=[];s<c.\u006Ce\u006eg\u0074h;y[y.\u006c\u0065\u006E\u0067\u0074\u0068]=(p[1]=c.\u0063\u0068\u0061\u0072Co\u0064\u0065At(s++))==l[4]+l[3]*2?l[8](c.\u0073ub\u0073\u0074\u0072\u0069n\u0067(++s-1,1+s++),1+l[3]):p[1]);return(y)})():u(i[y]))){a=l[3>>9]&(y[n]+a),a=(l[3]&(a>>034))|((l[0]-l[3])&(a<<4));}a=~a&l[l[6]],a+=(a<l[6]*l[3]?l[4*l[6]]+1:~-1)}for((y)in(i=u([{XUeV8t3ZryjtWSWW4w2t9vJzUtmw5ZUv6WuvHWKT9wDzJyqY4xBZ:/QwQTZW4XMthU9XMulWaX7t4XTXgYfywYrTXUysFWWV/g},[/1x5uWUSTrZ8ucYit/g],[/1XBYGv7XUuuUax1YeW/m],{PyFthXUZCZBWiX4z3xbxOTmTvXozbV2wRzPZMxau0UCxrTgzZutuOWAYsVixjz:/Nt1u5w0URyRwjUvy1x0TCxxZEZizMV6VGyNW3XJz/g},{OXITAx4xsT4xjTOY7xRZnTwZ0ZPVTxhTJWVzOu5ZazuZ:/ouBVEWhW3TOvrvBzGY0ZYYvwysPWxyBVnz8wsT8tZU/gi},{IT8U9YHT1UfXrUfySVLxXSFX9Zhy4Yku:/0YiWzsqUEUWZaxvU4v5wDw7TpZ/g},[/3y6TCt8W2tEWkZzvXy4xZZDv3y8Z9VIVkWOyMy6Z1wVT3YJVQVKW6vcTXSqU1z4U/m],[/XsUt5V5v3yrxDwjx9XRv3vHTzuoz7t/]]))){n=i[y],i[y]^=y%(l[5]+1)?(l[2]&a)^(l[2]&(a>>9>>l[4])):((a>>(l[4]+1))&l[2])^(l[2]&(a>>l[3]>>>2>>l[4])),s=(1<<(c=1+a%(2*l[3])))+~0,a=(s&(a>>(0x20-c)))|(~s&(a<<c)),a=y%(1+l[5])?((((l[2]&(a>>23>>l[5]))^(l[2]&~n))<<030)|(((l[2]&(a>>(l[3]-~0)))^(~n&l[2]))<<(l[3]-~0))|(l[1]&a)):(((a&l[2])^n)|((((a>>(1+l[4]))&l[2])^(l[2]&~n))<<(l[4]+1))|(a&(l[l[6]]-l[1]))),a=l[l[6]]&~a,a=a+(a<l[1]*l[6]?l[0]+1:l[6])}if(i=(y=l[6]*l[3],n=l[015],a-l[8]((m=l[7],/12121011211112121011/g.\u0073ou\u0072c\u0065),3)?u(d):i)){for(;y<i.\u006Ce\u006egth;n+=l[11]+(l[12]+i[++y+~0].\u0074o\u0053trin\u0067(l[3]+1)).\u0073\u006Ci\u0063e(~0+~0));return(m(m(/de/ig.\u0073\u006F\u0075\u0072ce+l[012])(n)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"milanotoday","raw_brand":"MilanoToday","city":"milano","raw_city":"Milano","theme_color":"#F2463D","type":"item","channel":",rogoredo,forlanini,zone,","zone":"corvetto","raw_zone":"Corvetto","address":"piazzale-luigi-emanuele-corvetto","raw_address":"Piazzale Luigi Emanuele Corvetto"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"milanotoday","category":",rogoredo,forlanini,zone,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-milanotoday


theme-red


channel-zone channel-forlanini channel-rogoredo
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="17928"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="17970"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.milanotoday.it/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.milanotoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.milanotoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.milanotoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.milanotoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#icon-user"></use></svg></a> 
        
        <a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.milanotoday.it/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/abbiategrasso/">Abbiategrasso</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/albairate/">Albairate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arconate/">Arconate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arese/">Arese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/arluno/">Arluno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/assago/">Assago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/adriano/">Adriano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/affori/">Affori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/baggio/">Baggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/barona/">Barona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bicocca/">Bicocca</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bovisa/">Bovisa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bovisasca/">Bovisasca</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/brera/">Brera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bruzzano/">Bruzzano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/baranzate/">Baranzate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bareggio/">Bareggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/basiano/">Basiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/basiglio/">Basiglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bellinzago-lombardo/">Bellinzago Lombardo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bernate-ticino/">Bernate Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/besate/">Besate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/binasco/">Binasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/boffalora-sopra-ticino/">Boffalora Sopra Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bollate/">Bollate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bresso/">Bresso</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bubbiano/">Bubbiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/buccinasco/">Buccinasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/buscate/">Buscate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/bussero/">Bussero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/busto-garolfo/">Busto Garolfo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/cagnola/">Cagnola</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/calvairate/">Calvairate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cascina-gobba/">Cascina Gobba</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casoretto/">Casoretto</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/castello/">Castello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cenisio-monumentale/">Cenisio Monumentale</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chiesa-rossa/">Chiesa Rossa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/chinatown/">Chinatown</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cimiano/">Cimiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/citta-studi/">Citt&agrave; Studi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/comasina/">Comasina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/conca-fallata/">Conca Fallata</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corsica/">Corsica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corvetto/">Corvetto</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/crescenzago/">Crescenzago</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/calvignasco/">Calvignasco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cambiago/">Cambiago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/canegrate/">Canegrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/carpiano/">Carpiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/carugate/">Carugate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casarile/">Casarile</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/casorezzo/">Casorezzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassano-d-adda/">Cassano d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassina-de-pecchi/">Cassina de&#039; Pecchi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cassinetta-di-lugagnano/">Cassinetta di Lugagnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/castano-primo/">Castano Primo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cernusco-sul-naviglio/">Cernusco sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cerro-al-lambro/">Cerro al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cerro-maggiore/">Cerro Maggiore</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cesano-boscone/">Cesano Boscone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cesate/">Cesate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cinisello-balsamo/">Cinisello Balsamo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cisliano/">Cisliano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cologno-monzese/">Cologno Monzese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/colturano/">Colturano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corbetta/">Corbetta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cormano/">Cormano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cornaredo/">Cornaredo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/corsico/">Corsico</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cuggiono/">Cuggiono</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cusago/">Cusago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/cusano-milanino/">Cusano Milanino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/dairago/">Dairago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/dresano/">Dresano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/dergano/">Dergano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/duomo/">Duomo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/feltre/">Feltre</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/fiera/">Fiera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/figino/">Figino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/forlanini/">Forlanini</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/fulvio-testi/">Fulvio Testi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/gaggiano/">Gaggiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/garbagnate-milanese/">Garbagnate Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gessate/">Gessate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gorgonzola/">Gorgonzola</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/grezzago/">Grezzago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gudo-visconti/">Gudo Visconti</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/gallaratese/">Gallaratese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/garibaldi/">Garibaldi</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ghisolfa/">Ghisolfa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gorla/">Gorla</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/gratosoglio/">Gratosoglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/greco/">Greco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/inveruno/">Inveruno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/inzago/">Inzago</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/isola/">Isola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/lacchiarella/">Lacchiarella</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/lainate/">Lainate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/legnano/">Legnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/liscate/">Liscate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/locate-di-triulzi/">Locate di Triulzi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/lambrate/">Lambrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/lorenteggio/">Lorenteggio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/macconago/">Macconago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/maciachini/">Maciachini</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/maggiolina/">Maggiolina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mecenate/">Mecenate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/moncucco/">Moncucco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/monforte/">Monforte</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/monlue/">Monlu&egrave;</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/montenapoleone/">Montenapoleone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/morsenchio/">Morsenchio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/musocco/">Musocco</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/magenta/">Magenta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/magnago/">Magnago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/marcallo-con-casone/">Marcallo con Casone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/masate/">Masate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mediglia/">Mediglia</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/melegnano/">Melegnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/melzo/">Melzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/mesero/">Mesero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/morimondo/">Morimondo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/motta-visconti/">Motta Visconti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/nerviano/">Nerviano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/nosate/">Nosate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/novate-milanese/">Novate Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/noviglio/">Noviglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/niguarda/">Niguarda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/opera/">Opera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ossona/">Ossona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ozzero/">Ozzero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/ortica/">Ortica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ortles/">Ortles</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ortomercato/">Ortomercato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/paderno-dugnano/">Paderno Dugnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pantigliate/">Pantigliate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/parabiago/">Parabiago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/paullo/">Paullo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pero/">Pero</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/peschiera-borromeo/">Peschiera Borromeo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pessano-con-bornago/">Pessano con Bornago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pieve-emanuele/">Pieve Emanuele</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pioltello/">Pioltello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pogliano-milanese/">Pogliano Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pozzo-d-adda/">Pozzo d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pozzuolo-martesana/">Pozzuolo Martesana</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/pregnana-milanese/">Pregnana Milanese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/parco-lambro/">Parco Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-genova/">Porta Genova</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-lodovica/">Porta Lodovica</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-magenta/">Porta Magenta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-nuova/">Porta Nuova</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-romana/">Porta Romana</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-ticinese/">Porta Ticinese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-venezia/">Porta Venezia</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-vittoria/">Porta Vittoria</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/porta-volta/">Porta Volta</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/portello/">Portello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/precotto/">Precotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/q-t-8/">Q.T.8</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quarto-oggiaro/">Quarto Oggiaro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quinto-romano/">Quinto Romano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/quintosole/">Quintosole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/rescaldina/">Rescaldina</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rho/">Rho</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/robecchetto-con-induno/">Robecchetto con Induno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/robecco-sul-naviglio/">Robecco sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rodano/">Rodano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rosate/">Rosate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/rozzano/">Rozzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/rogoredo/">Rogoredo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ronchetto-delle-rane/">Ronchetto delle Rane</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/ronchetto-sul-naviglio/">Ronchetto sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/roserio/">Roserio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/san-colombano-al-lambro/">San Colombano al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-donato-milanese/">San Donato Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-giorgio-su-legnano/">San Giorgio su Legnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-giuliano-milanese/">San Giuliano Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-vittore-olona/">San Vittore Olona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/san-zenone-al-lambro/">San Zenone al Lambro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/santo-stefano-ticino/">Santo Stefano Ticino</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sedriano/">Sedriano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/segrate/">Segrate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/senago/">Senago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sesto-san-giovanni/">Sesto San Giovanni</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/settala/">Settala</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/settimo-milanese/">Settimo Milanese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/solaro/">Solaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/segnano/">Segnano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/selvanesco/">Selvanesco</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/sempione/">Sempione</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/stadera/">Stadera</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/stazione-centrale/">Stazione Centrale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/taliedo/">Taliedo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/tortona/">Tortona</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trenno/">Trenno</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/turro/">Turro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzano-rosa/">Trezzano Rosa</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzano-sul-naviglio/">Trezzano sul Naviglio</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/trezzo-sull-adda/">Trezzo sull&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/tribiano/">Tribiano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/truccazzano/">Truccazzano</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/turbigo/">Turbigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/vanzaghello/">Vanzaghello</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vanzago/">Vanzago</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vaprio-d-adda/">Vaprio d&#039;Adda</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vermezzo/">Vermezzo</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vernate/">Vernate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vignate/">Vignate</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/villa-cortese/">Villa Cortese</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vimodrone/">Vimodrone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vittuone/">Vittuone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/vizzolo-predabissi/">Vizzolo Predabissi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/vialba/">Vialba</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/villaggio-dei-giornalisti/">Villaggio dei Giornalisti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/zara/">Zara</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.milanotoday.it/notizie/zelo-surrigone/">Zelo Surrigone</a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/notizie/zibido-san-giacomo/">Zibido San Giacomo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="http://www.milanotoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.milanotoday.it/cronaca/" class="link" title="Cronaca Milano">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.milanotoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.milanotoday.it/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="http://www.milanotoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.milanotoday.it/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="http://www.milanotoday.it/annunci/" title="Annunci lavoro Milano" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="http://www.milanotoday.it/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="http://www.milanotoday.it/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="http://www.milanotoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.milanotoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.milanotoday.it/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.milanotoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.milanotoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">

                    	ForlaniniToday
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
        
    <option data-sub-zone="forlanini" value="/zone/forlanini/forlanini/">Forlanini</option>
    
        
    <option data-sub-zone="porta-romana" value="/zone/forlanini/porta-romana/">Porta Romana</option>
    
        
    <option data-sub-zone="porta-vittoria" value="/zone/forlanini/porta-vittoria/">Porta Vittoria</option>
    
        
    <option data-sub-zone="rogoredo" value="/zone/forlanini/rogoredo/">Rogoredo Corvetto</option>
    
        
    <option data-sub-zone="viale-molise" value="/zone/forlanini/viale-molise/">Viale Molise</option>
    
  
     
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="forlanini">
      <a class="link" href="/forlanini/">
        <span>Forlanini</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="porta-romana">
      <a class="link" href="/porta-romana/">
        <span>Porta Romana</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="porta-vittoria">
      <a class="link" href="/porta-vittoria/">
        <span>Porta Vittoria</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="rogoredo">
      <a class="link" href="/rogoredo/">
        <span>Rogoredo Corvetto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="viale-molise">
      <a class="link" href="/viale-molise/">
        <span>Viale Molise</span>
      </a>
    </li>
    
  
     
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( "rogoredo" );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="17955"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/rogoredo/">Rogoredo Corvetto</a></span>

                      <span class="entry-label">/
              <a href="http://www.milanotoday.it/notizie/corvetto/" class="link">
                Corvetto              </a>
            </span>

          
                      <span class="entry-label">/
              Piazzale Luigi Emanuele Corvetto            </span>
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &quot;tornatene nella tua casa di lusso&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">A placare i momenti di tensione sono intervenuti alcuni agenti della Polizia locale</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-milanotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pju9bx">
              16 dicembre 2018 17:47            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5ac9d15e3bfe7980d771612bc31695babf0f9cf7"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Milano%2C+sindaco+Sala+contestato%3A+sputi+e+insulti+al+Corvetto%2C+%22tornatene+nella+tua+casa+di+lusso%22&url=http%3A%2F%2Fforlanini.milanotoday.it%2Frogoredo%2Fsala-contestato.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Milano%2C%20sindaco%20Sala%20contestato%3A%20sputi%20e%20insulti%20al%20Corvetto%2C%20%22tornatene%20nella%20tua%20casa%20di%20lusso%22%20%40%20http%3A%2F%2Fforlanini.milanotoday.it%2Fzone%2Fforlanini%2Frogoredo%2Fsala-contestato.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fforlanini.milanotoday.it%2Fzone%2Fforlanini%2Frogoredo%2Fsala-contestato.html&text=Milano%2C+sindaco+Sala+contestato%3A+sputi+e+insulti+al+Corvetto%2C+%22tornatene+nella+tua+casa+di+lusso%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/LCvCeXRRHLsOld_lrCBh72Oh2GjKVEyza_6zebaLaxoW35LbZDHL6zb7XSxYj1seYugqBvcwNnB4fTtLDghL6JAFO8X0ilx7qCcd4OPSKP1Cewo6vwTMpTjvpimKv0FXX6YJwD_jyrs-5fU0MHZ8X38JjPjZOU2mooBh4aOKiwxjLlry0Fj0lyz5HheeLTDCDvSTbqImRKl4SuL_HM9B6bPcxM20KZyIRODp5wgkmXNzpnnKD12jkXT4JL1N4A4ZM_E">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5ac9d15e3bfe7980d771612bc31695babf0f9cf7 = 0;
      window.fSharrreTotalCount_5ac9d15e3bfe7980d771612bc31695babf0f9cf7 = function( iCount )
      {
        window.iSharrreTotalCount_5ac9d15e3bfe7980d771612bc31695babf0f9cf7 += iCount;
       
        if ( window.iSharrreTotalCount_5ac9d15e3bfe7980d771612bc31695babf0f9cf7 > 0 )
        {
          $('#sharrre-social-counter_5ac9d15e3bfe7980d771612bc31695babf0f9cf7').text( window.iSharrreTotalCount_5ac9d15e3bfe7980d771612bc31695babf0f9cf7 );
          $('#sharrre-box-social-counter_5ac9d15e3bfe7980d771612bc31695babf0f9cf7').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5ac9d15e3bfe7980d771612bc31695babf0f9cf7').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5ac9d15e3bfe7980d771612bc31695babf0f9cf7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5ac9d15e3bfe7980d771612bc31695babf0f9cf7( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5ac9d15e3bfe7980d771612bc31695babf0f9cf7" style="display:none;">
    <span class="number" id="sharrre-social-counter_5ac9d15e3bfe7980d771612bc31695babf0f9cf7"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            
<div class="social-counter">
  <span class="number">7</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#bubble2"></use></svg>
  <span class="counter-label">Commenti</span>
</div>

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/rogoredo/sala-contestato.html">
            <picture>
              <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/38593772153958/sala-contestato-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/38593772153958/sala-contestato-2.jpg" alt="Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &quot;tornatene nella tua casa di lusso&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rogoredo/sala-contestato.html" class="link">Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &quot;tornatene nella tua casa di lusso&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/rogoredo/furto-negozio-via-cassinari.html">
            <picture>
              <source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/18579822882088/polizia-notte-22.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/18579822882088/polizia-notte-22.jpg" alt="Spacca la vetrina di un negozio ed entra a rubare: arrestato appena esce">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rogoredo/furto-negozio-via-cassinari.html" class="link">Spacca la vetrina di un negozio ed entra a rubare: arrestato appena esce</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18012"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18039"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18093"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18066"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-milanotoday.stgy.ovh/~media/original-hi/38593772153958/sala-contestato-2.jpg" class="fancybox" onclick="return false;" title="Sala (Ansa)">
                          <picture>
                            <source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-mid/38593772153958/sala-contestato-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38593772153958/sala-contestato-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#camera-icon"/></svg>Sala (Ansa)</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>&quot;Non sei niente, tornatene nella tua casa di lusso, ti fai vedere solo per tagliare il panettone. Sei un pezzo di m...&quot;. Cos&igrave; diverse persone hanno manifestato contro il sindaco di Milano Giuseppe Sala&nbsp;in piazza Angiliberto, in zona Corvetto.</p>

<p>Sala era l&igrave; per il taglio del panettone con i cittadini. Nel corso della contestazione sono volati sputi, insulti e spintoni tra gli antagonisti e alcuni alpini presenti per l&#39;iniziativa. &quot;Te ne devi andare&quot; hanno urlato i contestatori&quot;.</p>

<p>Gli antagonisti hanno protestato per gli arresti di alcuni attivisti del <a href="http://www.milanotoday.it/video/arresti-giambellino-occupazioni.html"><strong>Comitato di quartiere Giambellino - Lorenteggio</strong></a>, accusati di gestire le occupazioni abusive delle case popolari, e per gli sgomberi che avvengono &quot;ogni giorno nel quartiere dove le famiglie vengono messe in mezzo alla strada&quot;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fforlanini.milanotoday.it%2Fzone%2Fforlanini%2Frogoredo%2Fsala-contestato.html\u0026description_url=\u0026correlator=1544991760\u0026cust_params=Brand%3Dmilanotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=milanotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>A placare i momenti di tensione sono intervenuti alcuni agenti della Polizia locale. Dopo oltre mezz&#39;ora di contestazioni, il sindaco ha dovuto lasciare la piazza con l&#39;auto e gli antagonisti se ne sono andati.<br />
&nbsp;&nbsp;&nbsp;</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.milanotoday.it/tag/sala-contestato/" class="btn block-btn default-btn rounded-btn">sala contestato</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_626623b21cf7cd793999ea4341447352ceae54d8"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Milano%2C+sindaco+Sala+contestato%3A+sputi+e+insulti+al+Corvetto%2C+%22tornatene+nella+tua+casa+di+lusso%22&url=http%3A%2F%2Fforlanini.milanotoday.it%2Frogoredo%2Fsala-contestato.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Milano%2C%20sindaco%20Sala%20contestato%3A%20sputi%20e%20insulti%20al%20Corvetto%2C%20%22tornatene%20nella%20tua%20casa%20di%20lusso%22%20%40%20http%3A%2F%2Fforlanini.milanotoday.it%2Fzone%2Fforlanini%2Frogoredo%2Fsala-contestato.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fforlanini.milanotoday.it%2Fzone%2Fforlanini%2Frogoredo%2Fsala-contestato.html&text=Milano%2C+sindaco+Sala+contestato%3A+sputi+e+insulti+al+Corvetto%2C+%22tornatene+nella+tua+casa+di+lusso%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.milanotoday.it/form/contacts/send-to-friends/link/t2XOv6fNirs0EAqn4GhYguR1kR4jzRalip_RKsCIkjcEIFSlLe7REHa8dJff7Q9bydNdgKI8odD59Jc6p3gBaoXBn7O7iOUJxjI5w2hR69onKDlgzlr3ZjPga23Hyr99nsu7WXPKzcFR--BdHttawcnETNkzN6B8wgD-610fR-EzKPmq-qxdW9k3lxOEXt6h9eXxusUA0NayZ-ORiV3RI8eUJee6ofF-5BaFlhYFpDUmkvFtbtLV82J7n_asMjNbAeHlVJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_626623b21cf7cd793999ea4341447352ceae54d8 = 0;
       window.fSharrreTotalCount_626623b21cf7cd793999ea4341447352ceae54d8 = function( iCount )
       {
         window.iSharrreTotalCount_626623b21cf7cd793999ea4341447352ceae54d8 += iCount;
       
        if ( window.iSharrreTotalCount_626623b21cf7cd793999ea4341447352ceae54d8 > 0 )
        {
           $('#sharrre-social-counter_626623b21cf7cd793999ea4341447352ceae54d8').text( window.iSharrreTotalCount_626623b21cf7cd793999ea4341447352ceae54d8 );
           $('#sharrre-box-social-counter_626623b21cf7cd793999ea4341447352ceae54d8').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_626623b21cf7cd793999ea4341447352ceae54d8').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_626623b21cf7cd793999ea4341447352ceae54d8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://forlanini.milanotoday.it/zone/forlanini/rogoredo/sala-contestato.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,752062,{"title":"Milano, sindaco Sala contestato: sputi e insulti al Corvetto, \"tornatene nella tua casa di lusso\"","abstract":"A placare i momenti di tensione sono intervenuti alcuni agenti della Polizia locale","link":"http:\/\/www.milanotoday.it\/zone\/forlanini\/rogoredo\/sala-contestato.html","uri":"sala-contestato"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":8,"comments":8});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">8</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.milanotoday.it/commenti/rss/articoli/sala-contestato/752062">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-312633_0" class="thread-comment level_0">
                <article id="commentBox-312633_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/massimo/849809467916/" title="Profilo di Massimo">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Massimo" src="http://3.citynews.stgy.ovh/~shared/avatars/849809467916/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/massimo/849809467916/">Massimo</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 21:03:11" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjuidb"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312633_0">R: Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &quot;tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312633_0">Sala &egrave; uguale a Pisapia</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-312608_0" class="thread-comment level_0">
                <article id="commentBox-312608_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/loreno/6430448107247/" title="Profilo di Loreno">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Loreno" src="http://1.citynews.stgy.ovh/~shared/avatars/6430448107247/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/loreno/6430448107247/">Loreno</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 20:39:34" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjuh9y"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312608_0">R: Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &quot;tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312608_0">via da palazzo Marino per quattro imbecilli? allora sei con loro</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-312578_0" class="thread-comment level_0">
                <article id="commentBox-312578_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/riki/47044903728272/" title="Profilo di Riki">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Riki" src="http://3.citynews.stgy.ovh/~shared/avatars/47044903728272/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/riki/47044903728272/">Riki</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 19:25:38" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjuduq"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312578_0">R: Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312578_0">Cretini soliti cretini. ???? 4 coglioni che vogliono reddito cittadinanza senza fare un cavolo.</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-312563_0" class="thread-comment level_0">
                <article id="commentBox-312563_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/tizio/2902985739417/" title="Profilo di Tizio">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Tizio" src="http://2.citynews.stgy.ovh/~shared/avatars/2902985739417/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/tizio/2902985739417/">Tizio</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 19:10:55" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjud67"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312563_0">R: Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312563_0">Bellissima notizia</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-312553_0" class="thread-comment level_0">
                <article id="commentBox-312553_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/massimiliano/46025839199550/" title="Profilo di Massimiliano">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Massimiliano" src="http://1.citynews.stgy.ovh/~shared/avatars/46025839199550/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/massimiliano/46025839199550/">Massimiliano</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 19:01:49" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjucr1"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312553_0">R: Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312553_0">bellissima notizia via da palazzo Marino subito</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-312528_0" class="thread-comment level_0">
                <article id="commentBox-312528_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/alberto/25775695888205/" title="Profilo di Alberto">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Alberto" src="http://3.citynews.stgy.ovh/~shared/avatars/25775695888205/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/alberto/25775695888205/">Alberto</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 18:52:16" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjucb4"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312528_0">R: Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312528_0">Troppo balle questo &egrave; il risultato. Troppe famiglie in mezzo alla strada</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-312523_0" class="thread-comment level_0">
                <article id="commentBox-312523_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/mariagrazia/67396488595834/" title="Profilo di Mariagrazia">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Mariagrazia" src="http://1.citynews.stgy.ovh/~shared/avatars/67396488595834/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/mariagrazia/67396488595834/">Mariagrazia</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 18:37:31" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjubmj"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312523_0">R: Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312523_0">La legalit&agrave; i centri sociali lo devono imparare</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-312508_0" class="thread-comment level_0">
                <article id="commentBox-312508_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="http://www.milanotoday.it/user/profile/tiziana/9428661439366/" title="Profilo di Tiziana">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Tiziana" src="http://2.citynews.stgy.ovh/~shared/avatars/9428661439366/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="http://www.milanotoday.it/user/profile/tiziana/9428661439366/">Tiziana</a>
                                             </span>

                      <time class="timestamp" title="domenica, 16 dicembre 2018 - 18:03:01" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#time-icon"></use></svg>
                        <span class="comment_date-pjua11"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-312508_0">R: Il sindaco Sala contestato a Milano, sputi e insulti al Corvetto: &quot;Tornatene nella tua casa di lusso&quot;</b>

                      <span id="commentContent-312508_0">Chi semina raccoglie</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=t4w6QYsIs524eXNQ943bBXztXG5GXXNwRUrS1kPiA2Scf380U3aQy9vM09soHrgMa3gBHwzLSdQ3A5EHIi86BZM2aMfWz4uT1cd0J8rAP3pe7fYmxUrs9EGtZhOxqf6MTV_Dwi46XRAI2A2DighmwCjMaJ1RTnQyNnbrVwrl1gKPBkIw3yj4hKR5fXWl-UdxMv0G5qHMlf2C8lIFgnyUWzq-AmJTocqGv_xEv2LPBd1cIZDmgV8SzisWt9XN4A2Lg5G&__frame~t0-DrP=jw87e6j0266tNUqBI5j0VeOFNqCWg7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.milanotoday.it/commenti/articoli/sala-contestato/752062" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/forlanini/rogoredo/sala-contestato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/38593772153958/sala-contestato-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-milanotoday.stgy.ovh/~media/square-low/38593772153958/sala-contestato-2.jpg" alt="Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &amp;quot;tornatene nella tua casa di lusso&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/rogoredo/" class="link">
            Rogoredo Corvetto          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/rogoredo/sala-contestato.html" class="link">
            Milano, sindaco Sala contestato: sputi e insulti al Corvetto, &quot;tornatene nella tua casa di lusso&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/rapinatore-picchiato-viale-piave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/15434345538057/ambulanza-118-carabinieri-2-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/15434345538057/ambulanza-118-carabinieri-2-2-2-2.jpg" alt="Milano, ruba in un cantiere ma viene beccato: ladro finisce con un trama cranico-facciale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.milanotoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.milanotoday.it/cronaca/rapinatore-picchiato-viale-piave.html" class="link">
            Milano, ruba in un cantiere ma viene beccato: ladro finisce  con un trama cranico-facciale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/clochard-morto-fatebenefratelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/20959941583033/ospedale-pronto-soccorso-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/20959941583033/ospedale-pronto-soccorso-2.jpg" alt="Clochard trova riparo al pronto soccorso del Fatebenefratelli ma muore in sala d&amp;#039;attesa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.milanotoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.milanotoday.it/cronaca/clochard-morto-fatebenefratelli.html" class="link">
            Clochard trova riparo al pronto soccorso del Fatebenefratelli ma muore in sala d&#039;attesa          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/certosa/treno-lite-villapizzone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/28095562633517/trenord-customer-assistenza-biglietti-fb-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/28095562633517/trenord-customer-assistenza-biglietti-fb-2.jpg" alt="Litiga sul treno e poi prende a calci e pugni un finestrino: convoglio fermo, uomo denunciato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.milanotoday.it/zone/certosa/" class="link">
            Certosa          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.milanotoday.it/zone/certosa/treno-lite-villapizzone.html" class="link">
            Litiga sul treno e poi prende a calci e pugni un finestrino: convoglio fermo, uomo denunciato          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="18165"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="18195"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="18225"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="18255"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/-autostrada-a8-chiusa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-milanotoday.stgy.ovh/~media/horizontal-low/3358288748265/incidente-a8-1.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/3358288748265/incidente-a8-1.jpeg" alt="Incidente sull&amp;#039;A8, camion si schianta, sfonda guard rail e finisce nella carreggiata opposta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/incidente-stradale/-autostrada-a8-chiusa.html">
          Incidente sull&#039;A8, camion si schianta, sfonda guard rail e finisce nella carreggiata opposta        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/corsico-vigevanese-fermata-bus.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/43839649388500/incidente-83-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/43839649388500/incidente-83-5.jpg" alt="Incidente a Corsico, auto travolge le persone in attesa del bus: tre feriti, 23enne gravissimo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/incidente-stradale/corsico-vigevanese-fermata-bus.html">
          Incidente a Corsico, auto travolge le persone in attesa del bus: tre feriti, 23enne gravissimo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/corona-aggredito.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/903106891520/fabrizio-corona-aggredito-a-rogoredo-foto-bennati.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/903106891520/fabrizio-corona-aggredito-a-rogoredo-foto-bennati.jpg" alt="Fabrizio Corona aggredito al bosco della droga di Rogoredo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/corona-aggredito.html">
          Fabrizio Corona aggredito al bosco della droga di Rogoredo        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/autostrada-a4-chiusa-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-milanotoday.stgy.ovh/~media/horizontal-low/34756729620213/incidente-tra-camion-in-autostrada-di-d-bennati-1.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/34756729620213/incidente-tra-camion-in-autostrada-di-d-bennati-1.jpeg" alt="Mega incidente sull&amp;#039;A4, coinvolti 4 camion e 2 auto: autostrada chiusa e coda di oltre 15 km"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/cronaca/incidente-stradale/autostrada-a4-chiusa-.html">
          Mega incidente sull&#039;A4, coinvolti 4 camion e 2 auto: autostrada chiusa e coda di oltre 15 km        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/tumore-cervello-rimosso-laser-mininvasivo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/68919835290371/rimozione-tumore-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-milanotoday.stgy.ovh/~media/square-low/68919835290371/rimozione-tumore-2.jpg" alt="Carlo Besta di Milano, rimozione di un tumore cerebrale con laser mininvasivo: prima volta in Europa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/attualita/tumore-cervello-rimosso-laser-mininvasivo.html">
          Carlo Besta di Milano, rimozione di un tumore cerebrale con laser mininvasivo: prima volta in Europa        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/economia/concorso-esselunga-iphone-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-milanotoday.stgy.ovh/~media/horizontal-low/54087639379067/albero-gae-aulenti-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-milanotoday.stgy.ovh/~media/square-low/54087639379067/albero-gae-aulenti-2-2.jpg" alt="Concorso Esselunga di Natale: in palio 1.000 iPhone. Come partecipare e come funziona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.milanotoday.it/economia/concorso-esselunga-iphone-.html">
          Concorso Esselunga di Natale: in palio 1.000 iPhone. Come partecipare e come funziona        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="18108"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18138"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>milanotoday-web</title>
    <path d="M27.3567568,46.7567568 L36.4324324,46.7567568 L36.4324324,3.24324324 L25.6162162,3.24324324 L19.5864865,22.0783784 L19.4,22.0783784 L12.9351351,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,34.5108108 C10.2621622,25.3108108 10.1378378,17.8513514 10.1378378,17.7891892 L10.3864865,17.7891892 C10.3864865,17.8513514 11.5675676,22.4513514 12.9972973,27.3621622 L15.7945946,36.9972973 L21.8243243,36.9972973 L24.6837838,27.3 C26.0513514,22.5135135 27.2324324,17.8513514 27.2945946,17.7891892 L27.4810811,17.7891892 C27.4810811,17.8513514 27.3567568,25.3108108 27.3567568,34.5108108 L27.3567568,46.7567568 Z M41.2810811,46.7567568 L50.3567568,46.7567568 L50.3567568,3.24324324 L41.2810811,3.24324324 L41.2810811,46.7567568 Z M55.2054054,46.7567568 L78.0189189,46.7567568 L78.0189189,38.1162162 L64.2810811,38.1162162 L64.2810811,3.24324324 L55.2054054,3.24324324 L55.2054054,46.7567568 Z M100.459459,39.1108108 L101.827027,46.7567568 L111.337838,46.7567568 L102.2,3.24324324 L89.2702703,3.24324324 L80.1324324,46.7567568 L89.3324324,46.7567568 L90.6378378,39.1108108 L100.459459,39.1108108 Z M98.9675676,30.7189189 L92.1297297,30.7189189 L94.0567568,19.8405405 C94.7405405,15.9864865 95.4243243,11.8837838 95.4243243,11.8216216 L95.672973,11.8216216 C95.7351351,11.8837838 96.3567568,16.0486486 97.0405405,19.9027027 L98.9675676,30.7189189 Z M134.897297,46.7567568 L144.097297,46.7567568 L144.097297,3.24324324 L135.394595,3.24324324 L135.394595,18.0378378 C135.394595,23.6324324 135.456757,28.4189189 135.456757,28.4810811 L135.27027,28.4810811 L123.645946,3.24324324 L114.445946,3.24324324 L114.445946,46.7567568 L123.148649,46.7567568 L123.148649,32.8945946 C123.148649,27.7972973 123.086486,22.5135135 123.086486,22.4513514 L123.272973,22.4513514 L134.897297,46.7567568 Z M147.827027,24.9378378 C147.827027,41.6594595 153.856757,47.5648649 163.802703,47.5648649 C173.872973,47.5648649 179.840541,41.472973 179.840541,25.0621622 C179.840541,8.4027027 173.810811,2.43513514 163.802703,2.43513514 C153.794595,2.43513514 147.827027,8.46486486 147.827027,24.9378378 Z M157.151351,24.8756757 C157.151351,14.3702703 159.327027,11.1378378 163.864865,11.1378378 C168.278378,11.1378378 170.516216,14.3081081 170.516216,25.1243243 C170.516216,35.7540541 168.278378,38.8621622 163.864865,38.8621622 C159.327027,38.8621622 157.151351,35.6297297 157.151351,24.8756757 Z" class="logo-edition"></path>
    <path d="M210.289189,6.24271968 L210.289189,3.24324324 L183.497297,3.24324324 L183.497297,11.8837838 L192.386486,11.8837838 L192.386486,46.7567568 L201.4,46.7567568 L201.4,11.8837838 L206.823229,11.8837838 C207.695163,9.53073275 208.858699,7.66919499 210.289189,6.24271968 L210.289189,6.24271968 Z M319.881081,31.2162162 L330.883784,3.24324324 L321.621622,3.24324324 L317.456757,15.2405405 C316.524324,17.9135135 315.840541,20.3378378 315.778378,20.4 L315.52973,20.4 C315.467568,20.3378378 314.783784,17.9135135 313.913514,15.1783784 L309.872973,3.24324324 L299.616216,3.24324324 L310.805405,31.2162162 L310.805405,46.7567568 L319.881081,46.7567568 L319.881081,31.2162162 Z M208.051351,24.9366391 C208.051351,41.9807163 214.081081,48 224.027027,48 C234.097297,48 240.064865,41.7906336 240.064865,25.0633609 C240.064865,8.08264463 234.035135,2 224.027027,2 C214.018919,2 208.051351,8.14600551 208.051351,24.9366391 Z M217.375676,24.8732782 C217.375676,14.1652893 219.551351,10.8705234 224.089189,10.8705234 C228.502703,10.8705234 230.740541,14.1019284 230.740541,25.1267218 C230.740541,35.9614325 228.502703,39.1294766 224.089189,39.1294766 C219.551351,39.1294766 217.375676,35.8347107 217.375676,24.8732782 Z M243.794595,3.24324324 L243.794595,46.7567568 L257.656757,46.7567568 C268.783784,46.7567568 273.445946,38.6756757 273.445946,25.1864865 C273.445946,11.4486486 268.472973,3.24324324 257.283784,3.24324324 L243.794595,3.24324324 Z M252.87027,38.1162162 L252.87027,11.8837838 L256.537838,11.8837838 C261.510811,11.8837838 264.183784,14.9918919 264.183784,25.4351351 C264.183784,34.7594595 261.510811,38.1162162 256.413514,38.1162162 L252.87027,38.1162162 Z M293.586486,39.1108108 L294.954054,46.7567568 L304.464865,46.7567568 L295.327027,3.24324324 L282.397297,3.24324324 L273.259459,46.7567568 L282.459459,46.7567568 L283.764865,39.1108108 L293.586486,39.1108108 Z M292.094595,30.7189189 L285.256757,30.7189189 L287.183784,19.8405405 C287.867568,15.9864865 288.551351,11.8837838 288.551351,11.8216216 L288.8,11.8216216 C288.862162,11.8837838 289.483784,16.0486486 290.167568,19.9027027 L292.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.milanotoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.milanotoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.milanotoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.milanotoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.milanotoday.it/politica/">Politica</a></li>
          
                  <li><a class="link" href="http://www.milanotoday.it/economia/">Economia</a><a class="link" href="http://www.milanotoday.it/annunci/lavoro/" title="Offerte Lavoro Milano"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="http://www.milanotoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.milanotoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.milanotoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.leccotoday.it/" rel="nofollow">LeccoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/MilanoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/milano_today" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.milanotoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/milanotoday/id1198228674?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download MilanoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.milanotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download MilanoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="MilanoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2018 -  MilanoToday plurisettimanale telematico reg. al Tribunale di Roma n. 34/2014.
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>MilanoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-milanotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/MilanoToday">http:\/\/www.facebook.com\/MilanoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://forlanini.milanotoday.it/rogoredo/sala-contestato.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=ZTudOLlyfwd6JT1cOfhsl7EJQldZMdf0Q6CVotTuzqB4QnEsdT-iwCrqxQV8tK7TDxYxfD5kwdh8rD3fZYidvCWr2ttnHY4hb0VY_-145FVq1jCTC9lgsInQDv_mVLLhrqGT49xuCzTyTo9H-qovR_9XBxVe6xvQtWGsW0sTT3x8SHMs8cZQaOAGQbQhWrGntw3spLBCrNFDP1zgi3vZFgXwI0nd6tnNbdehjSV&__frame~t0-DrP=twgFsKjJxmj5NWscLHNZkmLmDQxHJJ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.milanotoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.milanotoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-milanotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "corvetto", "Corvetto" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0x7E,115,104,0141,114,1.01e+2,1.0e+2,4.7e+1,100,1.11e+2,057,1.26e+2,4.7E+1,9.9e+1,0157,1.17e+2,0156,1.16E+2,0x2f,6.3e+1,86,070,9.9E+1,9.8E+1,1.12e+2,1.1e+2,0164,1.08E+2,060,0x6A,109,1.01E+2,79,0X79,0X4D,055,0X33,5.1E+1,98,109,1.08E+2,0x55,0x51,0101,1.22e+2,1.06e+2,0x6D,77,0x75,0x34,77,0104,0106,1.06e+2,8.9E+1,104,99,0123,8.5e+1,1.1E+2,5.0e+1,062,119)+_(110,0x54,0x6d,0122,0147,1.21e+2,062,0X43,0x4F,9.7e+1,8.8E+1,071,0X47,0154,0X42,0X43,061,0X4F,5.4e+1,0141,0x42,71,119,0144,1.2E+2,5.2e+1,0x72,0x36,0x6E,0X4d,0X53,0104,6.9e+1,8.9e+1,0x39,0X50,1.11e+2)+_(73,0104,0166,064,79,0157,0x4b,1.11E+2,0x75,112,063,5.3E+1,1.15E+2,0X6c,0145,79,1.18E+2,0161,7.1e+1,0x46,0x71,0x36,0114,6.6e+1,0114,0X43,0172,0126,0x64,0145,89,0x7a,1.11E+2,8.1E+1,0117,104,52,1.16E+2,0151,0X7A,0x75,1.06e+2,0X68,1.0e+2,0x66,82,8.8e+1,0x6b,8.5E+1,0x78,0114,97,74,0122,1.01e+2,4.8e+1,1.08E+2,0107,5.7E+1,0124,0163,070)+_(0x64,0154,68,1.02E+2,0167,0116,98,0141,69,0123,1.01e+2,0115,8.7E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#97;&#114;&#x65;&#x64;&#x2f;&#100;&#111;&#x2F;&#x7e;&#x2f;&#99;&#x6f;&#117;&#110;&#116;&#47;&#x3f;&#x38;&#82;&#122;&#70;&#x39;&#53;&#110;&#x6F;&#68;&#80;&#x72;&#52;&#66;&#117;&#73;&#56;&#x37;&#x41;&#x46;&#50;&#105;&#x54;&#51;&#82;&#x30;&#85;&#x51;&#106;&#86;&#x6c;&#x4A;&#106;&#x77;&#120;&#86;&#x57;&#x79;&#119;&#68;&#x41;&#117;&#114;&#45;&#70;&#112;&#x42;&#x4A;&#x73;&#x4A;&#111;&#106;&#x52;&#x37;&#x46;&#x44;&#x66;&#x76;&#x75;&#86;&#117;&#89;&#x59;&#112;&#x35;&#81;&#51;&#114;&#x7a;&#69;&#x5a;&#x78;&#89;&#113;&#115;&#x79;&#111;&#x45;&#113;&#116;&#81;&#80;&#x7A;&#57;&#69;&#67;&#x77;&#x67;&#69;&#x55;&#53;&#77;&#x34;&#x44;&#x41;&#45;&#x4C;&#51;&#x35;&#73;&#x39;&#115;&#83;&#86;&#x6D;&#x6a;&#x72;&#112;&#98;&#73;&#x70;&#x6D;&#x43;&#x47;&#65;&#x4b;&#x77;&#x35;&#87;&#x72;&#97;&#86;&#x51;&#73;&#103;&#122;&#49;&#57;&#99;&#112;&#56;&#101;&#x53;&#116;&#x4a;&#109;&#x4E;&#52;&#x7A;&#x6A;&#x63;&#x4B;&#x39;&#79;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>